Open Server при установке Joomla 3 выводит ошибку: Your host needs to use PHP 5.3.1 or higher to run this version of Joomla!